score:0

The OP posted a comment:

I create build.sbt and write libraryDependencies += "org.scala-lang" % "scala-compiler" % "2.9.1" work it! thank you.


Related Query

More Query from same tag