score:0

Accepted answer

The answer is quite general for scala.

Version matters! If you build something for 2.9.2 scala and try to use this jar for 2.10.0 many conflicts may arise.


Related Query

More Query from same tag