score:0

I am using Play Framework with https://github.com/sstone/amqp-client, pay attention about the correct version for your environment. Your must to use the correct version for Scala and Akka. I am using scala 2.11 with Akka 2.3.2+

Best regards


Related Query

More Query from same tag