score:0

SORM is only compatible with the version 2.1 of Play at the time. Your problems must be caused by this.

Here's a related ticket.


Related Query

More Query from same tag