score:3

Accepted answer

Problem solved by updating parcel to version 2.

So I removed >

"parcel-bundler": "^1.12.4"

And I added >

"parcel": "^2.0.0-rc.0"

score:0

Reduce your @material-ui/core to 4.12.3


Related Query

More Query from same tag