score:0

It might be issue with node_modules. You can resolve this issue by the following steps,

  • Delete node_modules folder from the project directory.
  • Delete all lock files like package-lock.json, yarn.lock etc.
  • Install node_modules using npm install command instead of yarn install.

score:2

yarn add @babel/helper-regex

comes to mind at first glance but did you get any workable solution?

score:4

Delete the node_modules folder and reinstall them. This worked for me. I hope it can work for you too. ๐Ÿ˜Š


Related Query

More Query from same tag